Results 1 to 3 of 3
  1. #1
    10+ Posting Member
    Join Date
    Jul 2008
    Location
    Brazil
    Posts
    17
    Contribute If you enjoy reading the
    content here, click the below
    image to support MyCockpit site.
    Click Here To Contribute To Our Site

    JIM, I got this error on the Link2fs. Can you help me?

    Hi guys, I dont know why I got this error on Link2fs.


    Its happen when a make a modification on any Jim Demo files. If I use a Demo program, its run right, but still have de EXPERT ERROR.
    I am using an Arduino UNO Rv3. Serial connection is 115200.
    And even when I didnt get this long message, still have de EXPERT ERROR above all time.
    Greetings
    Amarildo Cunha
    Attached Images Attached Images

  2. #2
    Our new friend needs to reach 10 posts to get to the next flight level
    Join Date
    May 2015
    Location
    caracas
    Posts
    9
    Contribute If you enjoy reading the
    content here, click the below
    image to support MyCockpit site.
    Click Here To Contribute To Our Site

    Re: JIM, I got this error on the Link2fs. Can you help me?

    HOLA Merak
    Cuando descargas de la aplicación de link2fs Fecto crea por defecto Unas Carpetas del una de ellas llamadas Nueva demo iNOS Encontraras Varios Archivos uno de Ellos Multi_LIGHTS_demo Que Fue El Que yo utilice funciono perfecto.

    Que Recuerda párrafo cargar El Programa al arduino Tienes Que Tener Desconectado EL Link2fs

  3. #3
    Our new friend needs to reach 10 posts to get to the next flight level
    Join Date
    May 2015
    Location
    caracas
    Posts
    9
    Contribute If you enjoy reading the
    content here, click the below
    image to support MyCockpit site.
    Click Here To Contribute To Our Site

    Re: JIM, I got this error on the Link2fs. Can you help me?

    HOLA meraki
    Cuando descargas de la aplicacion de link2fs por defectocto crea Unas Carpetas. una de ellas llamadas Nueva demo iNOS Encontraras Varios Archivos uno de Ellos Multi_LIGHTS_demo Que Fue El Que yo utilice funciono perfecto. Recuerda que para cargar El Programa al arduino Tienes Que Tener Desconectado EL Link2fs
    Last edited by GORDOSANCHEZ; 05-27-2015 at 10:49 PM. Reason: error